ultralibrarian

  1. mike__MecE

    ultralibrarian scripts throw errors in Eagle?

    Hello, when I run scripts from ultralibrarian in Eagle 9.6.2 Premium, I get these errors, in order. Any ideas what this means or how to fix it? I attached script that does this. This is the second part from ultralibrarian that is throwing these same errors. I attached the script in a .txt...
Top